13.01.2020

Geplante Wartungsarbeiten vhost03 (14.01.2020 05:00 - 14.01.2020 05:30 Uhr), scheduled 10 months ago

Am 14.01.2020 gegen 05:00 Uhr werden wir max. 30 Minuten Wartungsarbeiten an der Infrastruktur durchführen. Innerhalb dieses Wartungsfensters ist eine Wartung an dem vhost geplant.

Betroffene Systeme:

  • Alle VM auf vhost03

Diese Arbeiten sind nötig um weiterhin die Stabilität zu gewährleisten.

Sollten Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung. Vielen Dank für Ihr Verständnis!


  • Update: 05:00 Uhr - Wir fahren nun alle VM herunter.
  • Update: 05:20 Uhr - Die Wartungsarbeiten sind durch, wir starten die VM wieder.
  • Update: 05:30 Uhr - Alle VM sind wieder gestartet, die Wartungsarbeiten sind beendet. Vielen Dank für Ihr Verständnis.

Mit den Wartungsarbeiten konnten wir den Normalzustand wiederherstellen. Die Performance dieses Nodes konnte deutlich gesteigert werden.