12.01.2020

Außerplanmäßige Wartungsarbeiten pve-mgmt.venocix.de

Aufgrund von einem Hardwaredefekt mussten wir den Server herunterfahren. Wir informieren, wie es weiter geht.

Betroffene Systeme:

  • api.venocix.de
  • NoVNC Konsole im Kundencenter

  • Update: 16:10 Uhr - Wir haben den Server wieder gestartet und prüfen erneut die Konfiguration
  • Update: 16:44 Uhr - Der Server wird erneut zur diagnose herunter gefahren.
  • Update: 18:00 Uhr - Der Server startet wieder. Wartungsarbeiten beendet.