07.01.2020

Paketverlust festgestellt

Automatische Meldung

  • Update: 18:30 Uhr - Es handelt sich in den letzten Tagen um einen Paketverlust von maximal 30% auf einen Zeitraum von 10 Sekunden - 2 Minuten.
  • Update: 18:50 Uhr - Wir haben mit combahton Kontakt aufgenommen und eine Anpassung des Routings beauftragt. Die Strecke zu Core-Backbone ist zeitweise überlastet, an einem Upgrade wird bereits gearbeitet.
  • Update: 09.01.2020 18:00 Uhr - Weitere Kontaktaufnahme hat ergeben, dass das Routing aufgrund des komplexen Netzwerkdesigns nicht adhoc angepasst werden kann, ohne einen Ausfall auf dem gesamten Core-Switch zu erwarten. Es wird ein Upgrade in den nächsten Tagen erwartet, damit sich die Situation stabilisiert.
  • Update: 10.01.2020 18:09 Uhr - combahton hat weitere Vorkehrungen getroffen um die Strecke zu erweitern. Weitere Glasfaserverbindungen wurden verlegt.