29.07.2019

Geplante Wartungsarbeiten vhost01 (30.07.2019 15:00 - 16:30 Uhr), scheduled 1 year ago

Am 30.07.2019 gegen 15:00 Uhr werden wir ca. 90 Minuten Wartungsarbeiten an der Infrastruktur durchführen. Innerhalb dieses Wartungsfensters ist ein RAM Upgrade und ein Einbau für ein weiteres Netzwerkinterface geplant.

Im Zuge der Wartungsarbeiten ist Ihr vServer auf dem betroffenen Hostsystem nicht erreichbar. Kritische Systeme mit SLA werden vorher mittels live Migration geplant transferiert und sind von diesem Ausfall nicht betroffen.

Wir bitten um Verständnis, dass wir die Wartungsarbeiten Mittags durchführen und nicht in der Nacht. Sollten Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung.

  • Update 16:20 Uhr: Aufgrund unerwarteten Kommunikationsproblemen verzögert sich der Start von vHost01.
  • Update 17:00 Uhr: Der RAM check dauert länger als geplant, der Server ist noch nicht wieder online. Wir warten auf Rückmeldung seitens der Techniker vor Ort.
  • Update 17:15 Uhr: Der Server startet, die VM starten. Vielen Dank für Ihr Verständnis!