12.07.2019

vhost01 - Ausfall erkannt

Es wurde ein ERROR im IPMI Log gemeldet, wir untersuchen den Fehler aktuell.

  • Update 20:22 Uhr: Wir starten das Hostsystem neu.
  • Update 20:31 Uhr: Neustart Läuft
  • Update 20:44 Uhr: Wir gehen von einem schwerwiegenden Hardware Fehler aus und migrieren alle VM auf einen anderen Node.
  • Update 21:05 Uhr: Der Fehler konnte im IPMI Log ausfindig gemacht werden und mit einem Patch des RAID Controllers gelöst werden, alle VM sollten wieder gestartet sein.

Entschuldigen Sie diesen Zwischenfall.