24.06.2019

Geplante Wartungsarbeiten (26.06.2019 05:00 - 06:00 Uhr), scheduled 1 year ago

Am 26.06.2019 gegen 05:00 Uhr werden wir ca. 60 Minuten Wartungsarbeiten an der Infrastruktur durchführen. Innerhalb dieses Wartungsfensters ist eine Wartung der Netzwerkinterfaces geplant.

Betroffene Systeme:

  • vhost01
  • vhost02
  • ihr-webhosting.de

Im Zuge der Wartungsarbeiten ist Ihr vServer auf dem betroffenen Hostsystem nicht erreichbar.

Diese Arbeiten sind nötig um weiterhin die Stabilität zu gewährleisten und um auf kurzfristige Störfälle mit einer Redundanz zu reagieren. Außerdem ändern sich die IP-Adressen der Hostsysteme auf die neue Range (45.11.17.*)

Sollten Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung. Vielen Dank für Ihr Verständnis!


  • Update 05:57 Uhr - Die Wartungsarbeiten verlängern sich bis 06:15 Uhr.
  • Update 06:12 Uhr - vhost01 ist up, wir starten vhost02 mit dem active SFP Link neu.
  • Update 06:13 Uhr - ihr-webhosting.de ist ab ca. 6:30 Uhr wieder erreichbar.
  • Update 06:15 Uhr - vhost02 startet die VM.
  • Update 06:30 Uhr - Die Wartungsarbeiten sind abgeschlossen, die neue ihr-webhosting.de IP wird gegen 7:30 Uhr live geschaltet, da derzeit noch Backups und Performance Checks laufen. Wir informieren betroffene Kunden sobald wir den Change vornehmen können.
  • Update 7:45 Uhr - Die IP-Adresse des Plesk Webhostings hat sich nun geändert.