21.06.2019

BLOONIX-ALERT

Wir informieren über weitere Ausfälle im Rechenzentrum:

Update 00:48: We are rebooting fpc1. Unfortunately, we have a full outage right now.
Update 01:10: Both fpc0 and fpc1 are back online. Unfortunately, we had to hard reboot both members as the virtual chassis communication was faulty. This has caused a total downtime of 30-40 minutes for redundantly connected customers. Regulary, the reason for a virtual chassis is to avoid such a situation by providing two independent devices with independet services. However, in our case, this has not worked as it should and was probably caused by the Juniper JunOS we run. Our configuration is a standard one.

We are sorry for any issues caused during the upgrade. For further upgrades, we will chose a timeframe in the early morning hours - e.g. 4 or 5 am and announce a timeframe of at least one hour.