16.05.2019

Einspielung von Sicherheitsupdates (Zombieload) - vHost01 & vHost02 & Ihr-Webhosting.de, scheduled 1 year ago

Aufgrund der aktuellen rausgegebenen Meldung der Kritischen Sicherheitslücke "ZombieLoad" müssen wir kurzfristig die Systeme neustarten.

Leider ist es nicht möglich, die Sicherheitsupdates ohne einen Neustart der Systeme durchzuführen. Wir bitten um ihr Verständnis.

Voraussichtliche Dauer der Wartungsarbeiten sind 30 Minuten


  • Update: 19:11 Uhr - vhost01 startet wieder, vhost02 wird noch nicht neu gestartet. Wir informieren vorab.
  • Update: 19:15 Uhr - vhost01 hat einen Shutdown ausgelöst, da 2 Lüfter als defekt gemeldet sind, wir eskalieren an die Bereitschaft.
  • Update: 20:00 Uhr - Der Bereitschaftstechniker ist auf dem Weg ins Rechenzentrum.
  • Update: 21:30 Uhr - Erst nachdem die Arbeiten an vhost01 erledigt sind, starten wir mit den Arbeiten an vhost02.
  • Update: 22:00 Uhr - Die Lüfter wurden ausgetauscht, der Server ist wieder im Rack und startet.
  • Update: 22:08 Uhr - vhost01 ist wieder up und die VM starten. Wir starten jetzt mit den Wartungsarbeiten an vhost02 und fahren ihn runter.
  • Update: 22:31 Uhr - vhost02 startet wieder, die VM starten ebenfalls wieder.