13.05.2019

Erweiterung der Infrastruktur vhost02 (14.05.2019 15:00 - 15:30 Uhr), scheduled 1 year ago

Am 14.05.2019 gegen 15:00 Uhr werden wir ca. 30 Minuten Wartungsarbeiten an der Infrastruktur durchführen. Innerhalb dieses Wartungsfensters ist ein Einbau für ein weiteres Netzwerkinterface geplant. Außerdem werden wir in diesem Wartungsfenster Arbeiten zur Verbesserung der Performance im Backup Prozess durchführen.

An vhost01 können die Arbeiten ohne eine Downtime erledigt werden.

Im Zuge der Wartungsarbeiten ist Ihr vServer auf dem betroffenen Hostsystem nicht erreichbar. Kritische Systeme mit SLA werden vorher mittels live Migration geplant transferiert und sind von diesem Ausfall nicht betroffen.

Wir bitten um Verständnis, dass wir die Wartungsarbeiten Nachmittags durchführen und nicht in der Nacht. Sollten Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung.


Update: 15:35 Uhr Die Wartungsarbeiten haben etwas später begonnen und dauern derzeit noch an, wir informieren sobald die Techniker vor Ort das GO gegeben haben.


Update: 15:48 Uhr Der Server ist wieder im Rack und startet.


Update 15:56 Uhr Die VM starten, die Wartungsarbeiten sind beendet. Wir danken Ihnen für Ihr Verständnis!