09.05.2019

Erweiterung der Infrastruktur vhost02 (10.05.2019 13:00 - 13:30 Uhr), scheduled 1 year ago

Am 10.05.2019 gegen 13:00 Uhr werden wir ca. 30 Minuten Wartungsarbeiten an der Infrastruktur durchführen. Innerhalb dieses Wartungsfensters ist ein Einbau für ein weiteres Netzwerkinterface geplant. Außerdem werden wir in diesem Wartungsfenster Arbeiten zur Verbesserung der Performance im Backup Prozess durchführen.

An vhost01 können die Arbeiten ohne eine Downtime erledigt werden.

Im Zuge der Wartungsarbeiten ist Ihr vServer auf dem betroffenen Hostsystem nicht erreichbar. Kritische Systeme mit SLA werden vorher mittels live Migration geplant transferiert und sind von diesem Ausfall nicht betroffen.

Wir bitten um Verständnis, dass wir die Wartungsarbeiten Mittags durchführen und nicht in der Nacht. Sollten Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung.

Update 13:03: Die Wartungsarbeiten werden um circa 1-2 Stunden Verschoben.

Update 16:01: Die Wartungsarbeiten werden auf nächste Woche verschoben, wir Benachrichtigen 24 Stunden vorher mit einem neuen Post.