09.05.2019

Plesk Webhosting Apache2 nicht Erreichbar / instabil - ihr-webhosting.de

Aktuell ist der Apache2 Server von NGINX nicht erreichbar, wir prüfen das Problem.


Update: Der Apache2 Server startet wieder, die Webseiten sind wieder online, wir werden heute über Tag eine Diagnose durchführen und ggf. SW Aktualisierungen durchführen.


Update 07:54: Erste Diagnose und Reparaturversuche durchgeführt. - Aktuell sind alle Seiten erreichbar. - Unter Beobachtung.