06.07.2020

Core-Netzwerk Ausfall festgestellt: Core Netzwerk

Nach der angekündigten Wartung von 05:00 - 06:00 Uhr identifizieren wir weiterhin einen vollständigen Ausfall unseres Uplink.

Wir sind mit dem Colocation Dienstleister vor Ort in Verbindung und informieren, sobald uns Informationen vorliegen.


Update:

  • 08:00 Uhr - "Frankfurt POP is currently unavailable" Laut CDN77 ist während der Wartung ein "Major Bug" seitens der Routerfirmware aufgetreten. Die Techniker von CDN77 arbeiten mit Hochdruck an einer Lösung.

Update:

  • 08:51 - Die Techniker von SYNLINQ sind jetzt auf dem Weg ins Maincubes um CDN77 zu unterstützen

Update:

  • 09:39 - Die Störung wurde behoben und alle Systeme sind wieder erreichbar.