14.06.2020

Geplante Wartungsarbeiten (14.06.2020 23:00 - 15.06.2020 0:00 Uhr), scheduled 5 months ago

Wir informieren über ein Wartungsfenster von 1 Stunde.

An diesem Abend werden wir einige Arbeiten an der Infrastruktur im Interwerk vornehmen.

Im Zuge der Wartungsarbeiten sind die virtuellen Server auf den am Standort befindlichen Hostsystemen nicht erreichbar.

Ebenfalls betroffene Systeme sind: ihr-webhosting.de

Das Kundencenter wird wie gewohnt erreichbar sein.

Bestellungen oder Upgrades werden in eine Warteschleife transferiert und sobald die Systeme wieder online sind automatisch ausgeführt.

Sollten Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung.

Update 23:02 -> Wir beginnen nun mit den Arbeiten

Update 23:25 -> Die Arbeiten sind fast abgeschlossen und die ersten Server starten nun wieder.

Update 23:36 -> Die Arbeiten wurden abgeschlossen und alle Server sind nun wieder online.