07.06.2020

Unerwarteter Absturz KVM-Cluster

Nachdem um 12:30 Uhr das Cluster unerwartet zusammen gebrochen ist, suchen wir die Ursache und updaten alle Komponenten. Ebenfalls steht Hardware für einen Austausch von den noch im Interwerk befindlichen Nodes bereit und die Bereitschaftstechniker wurden aktiviert.

Wir entschuldigen uns in aller Form für die lang anhaltenden Probleme in den letzten Tagen.

Update 15:30 : Wir schließen zurzeit die Aktualisierungen der jeweiligen Komponenten ab.

Update 16:02 : Aktuell ist das Cluster stabil. Wir beobachten weiterhin die Situation und werden die Status-Seite weiterhin aktualisieren.