09.02.2020

Critical: Paketverlust >80% festgestellt!

Wir haben eine Störung identifiziert, diese Meldung wurde automatisch erstellt.

Unser Colocation Dienstleister combahton informiert:

  • Update 09.02.2020 - 15:00 UTC+1: The router was again affected. We have now shut down the virtual chassis member in question and will move the uplinks to the remaining device.
  • Update 09.02.2020 - 17:53 UTC+1: As the problem still persist, we are now migrating all links to a replacement device, which will impact redundancy for now, but should resolve the issue. Additional replacement gear will be ordered tomorrow by express delivery to ensure further redundancy.

combahton hat eine Stellungnahme veröffentlicht.